<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Brenn museene – Morgenbladet</title><meta name="description" content="Fortiden kan ikke hjelpe oss å utforme de samfunnene vi nå står overfor, skriver Erling Fossen."/><meta name="twitter:description" content="Fortiden kan ikke hjelpe oss å utforme de samfunnene vi nå står overfor, skriver Erling Fossen."/><meta property="og:description" content="Fortiden kan ikke hjelpe oss å utforme de samfunnene vi nå står overfor, skriver Erling Fossen."/><meta name="keywords" content="postmodernisme,Erling Fossen,modernitet,postmodernist"/><meta property="og:title" content="Brenn museene"/><meta name="twitter:title" content="Brenn museene"/><meta property="og:image" content="https://www.morgenbladet.no/resizer/Rns51eH0ZEFJqbLnW49ttVdKag0=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RW6JEDVIESNS6BKP2OXCREBVBY.jpg"/><meta name="twitter:image" content="https://www.morgenbladet.no/resizer/Rns51eH0ZEFJqbLnW49ttVdKag0=/1200x630/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RW6JEDVIESNS6BKP2OXCREBVBY.jpg"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Morgenbladet"/><meta property="og:url" content="https://www.morgenbladet.no/aktuelt/kommentar/1999/12/31/brenn-museene/"/><meta name="twitter:site" content="@Morgenbladet"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=62" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=62" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=62" defer=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=62"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=62"/><style data-styled="jhKdFC enIwmt bbJJxH eFdmxK iKDBIk cdMXwK iADMsW frelkS gRJBgR ghnaNe drjWLf bKjRau ijejvS bdnPmJ hLGdWV ikmxVA dHQQpN jXDYl cOIonP dulqeC kpaMkd hMPLdc epiDcO hmHeow dLXDUM jjLfIM eRKvLw jIYHPj lnyzFr joJNc cbnQyO guSBlc foGMvd hybdEF bZTdas cyghGF ecHKFf khAgut dbCgTu dGrrFa dqdRYE gzhzCY hOeMgM bKooPA xqUMo efDitU hgvaFD csPmzB dRTDJJ hQUglN joHgYY koQOog eawQXr kcKuHl gESdwY hEIRfm fnfJlj esKFgB hfCPqS cBqCYo gYFmNo cyhfPX bEdDms jpXQkj bTMHKC EaArK dlFYBp iqUVKx glCqRs eRPnoy dyyQgP bEsPmc gnEtfG gAqUGR hvuzpl hOCdvf fDTMkG hMDghN bjhVaS lfRhHb epiajY DBJUh jyUCAL DfKhh dFOQMi gayyFz jAIaTQ fRwhdf fnSKzV ieRxFk bGEBAy dzJUlL fTVJhO bpGsrP cUIPoc brksvF jUsxsw hdjdyH bRYlPB gDhDJF jsLedw ekBZOw hzGzuP gyweFI iffskv eUIXlM bppseZ gZKpFR gKidQX dMKxxB iAlVZb edzSuY dmLLvz kTnkJf cGhfCq dwmCoN jWjJkU feshqF iRZCaS eRRnLN eqeNrb ffKFdI jwDEBe iUyhHs hEPCUj YdoPU ePJZZI eCwGvp cnyRKS ibwofs cbfNpI gGAdTj fmSsiQ AvcSd iiyUKV flRolL esOFXu dUKgux ccJiwu ihbGLV bSNwwh fvhSC kkDwer iqopKF loIple kfhTBC jYZGSI dyALUS jIJPHB cwabsb gkzTOn gTUzEH jwNvMU hsMUth iJZNct dbloHv hSMlAj exmTdj cHsspi bofXyK cOPYKc cArtHr ItTgb dgpJxu jJSXkD fxqsQE BUfo lmAGSg lmEmyk gphoLS lkzPfd hPrgMA jRYXOj hnMfcD gZLVJE dXyUCQ bMiFbi KgOWg hjBdGn kIkrm kbEVrn" data-styled-version="4.4.1">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</style><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/morgenbladet/apple-touch-icon-144.png?d=62"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/morgenbladet/apple-touch-icon-114x114.png?d=62"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/morgenbladet/apple-touch-icon-72x72.png?d=62"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/morgenbladet/touchicon.png?d=62"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/morgenbladet/favicon.png?d=62"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.morgenbladet.no/aktuelt/kommentar/1999/12/31/brenn-museene/"},"headline":"Brenn museene","description":"Fortiden kan ikke hjelpe oss å utforme de samfunnene vi nå står overfor, skriver Erling Fossen.","datePublished":"2021-05-07T12:21:00.255Z","dateModified":"2021-05-07T12:21:00.247Z","author":{"@type":"Person","name":"Erling Fossen"},"publisher":{"@type":"Organization","name":"morgenbladet","logo":{"@type":"ImageObject","url":"https://www.morgenbladet.no","width":600,"height":100}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="canonical" href="https://www.morgenbladet.no/aktuelt/kommentar/1999/12/31/brenn-museene/"/><script>
  if (window.location.search !== '?autorefresh') {
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65952; 
        _sf_async_config.domain = 'morgenbladet.no'; 
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.path = '/aktuelt/kommentar/1999/12/31/brenn-museene/';
        /** CONFIGURATION END  **/
    })();
  }</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>
@font-face {
  font-family: 'Escrow';
  font-weight: 800;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Black.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'Escrow';
  font-weight: 700;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Bold.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'Escrow';
  font-weight: 400;
  font-style: italic;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Italic.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'Escrow';
  font-weight: 200;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Light.otf?d=62') format('opentype');
  font-display: swap;
} 
@font-face {
  font-family: 'Escrow';
  font-weight: 400;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Roman.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 700;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Bold.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 700;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-BoldItalic.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 200;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Light.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 200;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-LightItalic.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 500;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Medium.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 500;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-MediumItalic.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 400;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Regular.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 400;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-RegularItalic.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 600;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Semibold.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 600;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-SemiboldItalic.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGroteskXCond';
  font-weight: 500;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGroteskXCond/FoundersGroteskXCond-Med.otf?d=62') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGroteskCond';
  font-weight: 500;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGroteskXCond/FoundersGroteskCond-Med.otf?d=62') format('opentype');
  font-display: swap;
}
</style>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H8QSZ-R7HGE-NAZTW-6JVK5-GTQMH",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"H8QSZ-R7HGE-NAZTW-6JVK5-GTQMH",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3yifeyfokbgq-f-c12b434b1-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1111790","ak.ai":parseInt("663638",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"49b605db","ak.r":40056,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40312,"ak.gh":"23.222.16.78","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1622036557","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FjWFBth06ff4NOV9klXdK+0d+Gxl74/2d5JYZBdNibgWO/WbbDrT2aSA3pkGrQhGdamR3FkWSZRiU86r9JkC6tSimRWRGwzg676Z7EJrro0FykVsISIcSnYEfuD2OhVZDEjJalgA7Po1EOI4Y8BalMzlU7L4wEmKzr7Cz0RpWtC9ty/lawZpqW64FVCNcXfmLU4MrMpQWige53rkcIS9MC1iiCAPDh/KY+XzgGVaiDnMPbk1M4cN2pd1mzCcLt7vWXaU8G1xlLPA73Lmoks9pHrttN1Z+Xb6/psSIV0ZYSmb+7jhAneMEJYBe5fVSqvOcP1yY4qGXbpyDhpns4d7MvXkb2dSuhCLZsIDPdl5bHGD5+1/DzOCRyAIzBvuMjksgAPBrzS608vHrJMf6yQEd1kQhHdaNMF9/aCSL49nuLY=","ak.pv":"25","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article aktuelt "><div id="fusion-app" class="paywall"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 bbJJxH light"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-light"><span>Meny</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button type="button" class="nav-btn nav-sections-btn border transparent nav-btn-light"><span>Meny</span><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div><div class="nav-widget"><div class="nav-search  light"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-light transparent border" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Morgenbladet"><img src="/pf/resources/images/sites/morgenbladet/site-logo.svg?d=62" alt="Morgenbladet"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div style="display:none" id="f0fhPMljOikDEq-0-0-1" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div style="display:none" id="f0fCxikGd94Mj1-0-0-0" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></div><div class="nav-widget"><div style="display:none" id="f0fhPMljOikDEq-0-0-1" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 iADMsW nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div class="nav-search open light"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-light transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0fhPMljOikDEq-0-0-1" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open light"><input type="text" placeholder="Søk"/><button class="nav-btn nav-btn-light transparent" type="button"><svg width="21" height="21" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#666666" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"><div style="display:none" id="f0fhPMljOikDEq-0-0-1" data-fusion-collection="features" data-fusion-type="promotionlink/default" data-fusion-message="Could not render component [features:promotionlink/default]"></div></div></div></div><ul class="section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/aktuelt/" tabindex="-1">Aktuelt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Aktuelt sub sections" aria-controls="header_sub_section_aktuelt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_aktuelt"><li class="subsection-item"><a href="/aktuelt/demokrati/" tabindex="-1">Demokrati</a></li><li class="subsection-item"><a href="/aktuelt/forskning/" tabindex="-1">Forskning</a></li><li class="subsection-item"><a href="/aktuelt/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/aktuelt/samtid/" tabindex="-1">Samtid</a></li><li class="subsection-item"><a href="/aktuelt/teknologi/" tabindex="-1">Teknologi</a></li><li class="subsection-item"><a href="/aktuelt/utenriks/" tabindex="-1">Utenriks</a></li><li class="subsection-item"><a href="/aktuelt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/aktuelt/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/ideer/" tabindex="-1">Ideer</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Ideer sub sections" aria-controls="header_sub_section_ideer" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_ideer"><li class="subsection-item"><a href="/ideer/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/ideer/essay/" tabindex="-1">Essay</a></li><li class="subsection-item"><a href="/ideer/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/ideer/kronikk/" tabindex="-1">Kronikk</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Kultur sub sections" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/arkitektur/" tabindex="-1">Arkitektur</a></li><li class="subsection-item"><a href="/kultur/film-og-tv/" tabindex="-1">Film og tv</a></li><li class="subsection-item"><a href="/kultur/kunst/" tabindex="-1">Kunst</a></li><li class="subsection-item"><a href="/kultur/musikk/" tabindex="-1">Musikk</a></li><li class="subsection-item"><a href="/kultur/teater/" tabindex="-1">Teater</a></li><li class="subsection-item"><a href="/kultur/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/kultur/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/boker/" tabindex="-1">Bøker</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Bøker sub sections" aria-controls="header_sub_section_boker" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_boker"><li class="subsection-item"><a href="/boker/anmeldelser/" tabindex="-1">Anmeldelser</a></li><li class="subsection-item"><a href="/boker/aktuelt/" tabindex="-1">Aktuelt</a></li><li class="subsection-item"><a href="/boker/bokessay/" tabindex="-1">Bokessay</a></li><li class="subsection-item"><a href="/boker/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/boker/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/pafyll/" tabindex="-1">Påfyll</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Påfyll sub sections" aria-controls="header_sub_section_pafyll" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_pafyll"><li class="subsection-item"><a href="/pafyll/estetikeren/" tabindex="-1">Estetikeren</a></li><li class="subsection-item"><a href="/pafyll/huslingvisten/" tabindex="-1">Huslingvisten</a></li><li class="subsection-item"><a href="/pafyll/kviss/" tabindex="-1">Kviss</a></li><li class="subsection-item"><a href="/pafyll/morgenbladet-for-100-ar-siden/" tabindex="-1">Morgenbladet for 100 år siden</a></li><li class="subsection-item"><a href="/pafyll/kebbelife/" tabindex="-1">Kebbelife</a></li></ul></div></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kontakt</a></li><li class="section-item"><a href="/utgave/" tabindex="-1">Mandagsutgaven</a></li><li class="section-item"><a href="/e-avis/" tabindex="-1">Fredagsutgaven E-avis</a></li><li class="section-item"><div class="subsection-anchor "><a href="/student/" tabindex="-1">Abonnement</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Show Abonnement sub sections" aria-controls="header_sub_section_student" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_student"><li class="subsection-item"><a href="https://kampanje.morgenbladet.no/" target="_blank" rel="noopener noreferrer" tabindex="-1">Tilbud<span class="sr-only">(Opens in new window)</span></a></li><li class="subsection-item"><a href="https://kampanje.morgenbladet.no/student/" target="_blank" rel="noopener noreferrer" tabindex="-1">Studentabonnement<span class="sr-only">(Opens in new window)</span></a></li></ul></div></li><li class="section-item"><a href="https://login.morgenbladet.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Opens in new window)</span></a></li></ul></div></div></nav><div class="dg-submenu-wrap"><div class="dg-submenu"><div class="dg-submenu-tag">Siste utgave</div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/aktuelt" class="default__StyledLink-sc-5cyew0-0 guSBlc">Aktuelt</a></span><span class="horizontal-links-menu"><a href="/ideer" class="default__StyledLink-sc-5cyew0-0 guSBlc">Ideer</a></span><span class="horizontal-links-menu"><a href="/kultur" class="default__StyledLink-sc-5cyew0-0 guSBlc">Kultur</a></span><span class="horizontal-links-menu"><a href="/boker" class="default__StyledLink-sc-5cyew0-0 guSBlc">Bøker</a></span><span class="horizontal-links-menu"><a href="/pafyll" class="default__StyledLink-sc-5cyew0-0 guSBlc">Påfyll</a></span></div><div class="nav-right"><span class="dg-submenu-buy"></span></div></div></div></header><section role="main" class="main"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0fbeZZTwJ8CLE-1-0-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-0-0"></div><div><style>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</style>
</div><div id="fusion-static-exit:html-block-f0fbeZZTwJ8CLE-1-0-0" style="display:none" data-fusion-component="html-block-f0fbeZZTwJ8CLE-1-0-0"></div><div id="fusion-static-enter:html-block-f0f0XcQFxUYoq6-1-0-2" style="display:none" data-fusion-component="html-block-f0f0XcQFxUYoq6-1-0-2"></div><div><div class="content-wrap" id="banner" style="display:none">
	<div id="campaign-area">
		<a href="https://kampanje.morgenbladet.no/selvbestilling/morgenbladet-digitalt?returnUrl=https://www.morgenbladet.no" id="front-campaign-box-section" onclick="MMGlobal.track.banner('aret ut'); return true;">
			<div id="front-campaign-box">
				<center>Les Morgenbladet digitalt. <span style="font-style:normal;font-weight: 800;">10&nbsp;uker&nbsp;for&nbsp;10&nbsp;kroner</span></center> 
			</div>
		</a>
	</div>
</div>

<style>

a#front-campaign-box-section {
	text-decoration: none;
	cursor: pointer;
}

#front-campaign-box {
	font: 300 italic 1.2rem /1.4rem 'Escrow', serif !important;
    border-radius: 2px;
    padding: 25px 75px 25px 75px;
    color: #000;
	background-color: #f2f2f2;

}

.content-wrap {
    margin: 0 auto;
    padding: 0!important;
}

#campaign-area {
    margin: 15px auto;
    width: 100%;
	display: block;
}

@media screen and (max-width: 600px){
	#front-campaign-box {
		padding: 25px 15px 25px 15px;
		font-size: 24px;
		line-height: 26px;
		margin-top: 5px;
		width: 100%;
	}

	.content-wrap {
		width: 100%!important;
	}
}


</style></div><div id="fusion-static-exit:html-block-f0f0XcQFxUYoq6-1-0-2" style="display:none" data-fusion-component="html-block-f0f0XcQFxUYoq6-1-0-2"></div><div class="arcad-block-container"><div id="rzzfr1cxa9" class="default__AdWrapper-sc-1fgth5y-0 gRJBgR MB_Toppbanner arcad"></div></div><a href="/aktuelt/kommentar/" class="default__StyledLink-zkhfnm-0 khAgut overline">Kommentar</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 epiDcO headline">Brenn museene</h1><figure class="default__LeadArtWrapperFigure-sc-14dkb6t-1 efDitU lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg>Utvid</button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><div style="height:0;width:800px;max-width:50px"></div></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 joHgYY image-metadata">Maleri: Jacques-Louis David «Napoleon krysser Alpene» (1800). </p></figcaption></figure><section class="default__BylineSection-sc-1nqwzl4-0 hEPCUj byline"><span class="default__By-sc-1nqwzl4-1 ePJZZI">Av</span><span class="default__BylineNames-sc-1nqwzl4-2 cnyRKS"> Erling Fossen</span></section><div id="html-block-f0fm9PETElTGfb"><div><div id="paywall"><h2 style="font: 500 normal 2.5rem /2.5rem 'FoundersGroteskXCond', serif;margin-bottom:3.5rem;">Kun for abonnenter</h2></div></div></div></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"></div><div class="advanced-grid-4 layout-section"></div></section><section class="col-sm-md-12 col-lg-xl-4"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"></div><div class="advanced-grid-5 layout-section"></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div class="top-table-list-container layout-section wrap-bottom"><div class="top-table-list-section top-table-list-section-extra_large "></div><div class="top-table-list-section top-table-list-section-large "></div><div class="top-table-list-section top-table-list-section-small row"></div></div></div></div></div></section><footer><div class="container layout-section"><div class="section-separator"><section class="footer-header"><div class="footer-row"><div class="social-column"><div class="default__StyledSocialContainer-sc-1e1hays-1 jjLfIM socialBtn-container"><a title="Facebook page" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/morgenbladet/"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a title="Twitter feed" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Morgenbladet"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a title="RSS feed" target="_blank" rel="noopener noreferrer" href="https://www.morgenbladet.no/rss"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#A82128" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright-column"><p class="copyright" id="copyright-top" style="width:100%">Opphavsrett Morgenbladet © 2021</p></div></div></section></div><div><p class="copyright" id="copyright-bottom" style="width:100%">Opphavsrett Morgenbladet © 2021</p></div><div class="row legacy-footer-row"><div class="default__FooterSection-sc-1e1hays-0 bZTdas footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Vi og vårt</h4><ul><li class="footer-item"><a href="/ansatte/">Ansatte</a></li><li class="footer-item"><a href="/om-morgenbladet/">Om Morgenbladet</a></li><li class="footer-item"><a href="/vilkar/">Vilkår</a></li><li class="footer-item"><a href="mailto:shs@morgenbladet.no">Ansvarlig redaktør og administrerende direktør: Sun Heidi Sæbø.</a></li><li class="footer-item"><a href="/#/">Organisasjonsnummer: 866 948 542</a></li></ul></div><div class="default__FooterSection-sc-1e1hays-0 bZTdas footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Deg og ditt</h4><ul><li class="footer-item"><a href="/minside/">Min (din) side</a></li><li class="footer-item"><a href="/personvern/">Personvern</a></li><li class="footer-item"><a href="/informasjonskapsler/">Informasjonskapsler</a></li></ul></div><div class="default__FooterSection-sc-1e1hays-0 bZTdas footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Andre produkter</h4><ul><li class="footer-item"><a href="/nyhetsbrev/">Nyhetsbrev</a></li><li class="footer-item"><a href="/e-avis/">E-avis</a></li></ul></div><div class="default__FooterSection-sc-1e1hays-0 bZTdas footer-section col-sm-12 col-md-6 col-lg-xl-3"><h4 class="footer-header">Kontakt</h4><ul><li class="footer-item"><a href="/kundeservice/">Kundeservice</a></li><li class="footer-item"><a href="/annonser/">Annonser</a></li><li class="footer-item"><a href="/bestilling/">Abonnement</a></li><li class="footer-item"><a href="/vilkar/">Vilkår</a></li><li class="footer-item"><a href="/lossalg/">Løssalg</a></li></ul></div></div><div class="primaryLogo"><img src="/pf/resources/images/sites/morgenbladet/site-logo.svg?d=62" alt="Morgenbladet" class="footer-logo"/></div></div><div id="fusion-static-enter:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div><div class="cookie-acceptance" id="consentContainer">
    <div class="cookie-acceptance-wrapper">
        <h2 class="cookie-acceptance-title">Dine data</h2>
        <div class="cookie-acceptance-text">Morgenbladet benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette i vår <a href="/personvern">personvernerklæring</a> </div>
        <a href="javascript:void(0);" class="cookie-acceptance-button w-button" onclick="MMGlobal.MMConsent.checkUserConsent();">OK</a>
    </div>
</div>

<style>
.cookie-acceptance {
  position: fixed;
  left: 0px;
  right: 0px;
  bottom: 0px;
  display: block;
  width: 90%;
  min-height: 200px;
  margin-right: auto;
  margin-left: auto;
  padding: 20px 30px 40px;
  border-radius: 2px 2px 0px 0px;
  background-color: #666;
  color: #fff;
  line-height: 130%;
  display:none;
  z-index: 2000;    
  font: 500 1rem /1.2rem 'FoundersGroteskCond', sans-serif !important;
}

.cookie-acceptance h1 { 
font-family: 'FoundersGroteskCond', sans-serif !important;
}

.cookie-acceptance-wrapper {
  display: block;
  max-width: 600px;
  margin-right: auto;
  margin-left: auto;
}

.cookie-acceptance-title {
  max-width: 90%;
  font-family: 'FoundersGroteskCond', sans-serif !important;
}

.cookie-acceptance-text {
  margin-top: 10px;
  margin-bottom: 20px;
  color: #fff;
  line-height: 130%;
}

.cookie-acceptance-text a {
  color: #fff;
}

.cookie-acceptance-button {
  background-color: black;
}

.cookie-acceptance-close {
  position: absolute;
  top: 0px;
  right: 0px;
  width: 20px;
  margin-top: 30px;
  margin-right: 30px;
}

.w-button {
    display: inline-block;
    padding: 9px 15px 5px;
    color: white;
    text-decoration: none;
    cursor: pointer;
}
</style></div><div id="fusion-static-exit:html-block-f0f4aVM47vcwu1-8-0-1" style="display:none" data-fusion-component="html-block-f0f4aVM47vcwu1-8-0-1"></div><div id="fusion-static-enter:html-block-f0fJPN0wEfxh2yr-8-0-2" style="display:none" data-fusion-component="html-block-f0fJPN0wEfxh2yr-8-0-2"></div><div><script>
document.addEventListener('DOMContentLoaded', (event) => {
  setTimeout(function () {
	document.querySelector(".masthead-block-logo > picture").addEventListener("click", function() {
	  window.location = "/"; 
	});
  });
});
</script></div><div id="fusion-static-exit:html-block-f0fJPN0wEfxh2yr-8-0-2" style="display:none" data-fusion-component="html-block-f0fJPN0wEfxh2yr-8-0-2"></div></footer></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/tgDRr2p08cmRg3ts/default.js?d=62" defer=""></script><script type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/mentor-common.js?d=62" defer=""></script><script type="text/javascript" src="/pf/resources/js/tracking.js?d=62" defer=""></script></body></html>