<!DOCTYPE html><html lang="no"><head><meta name="referrer" content="no-referrer-when-downgrade"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="noarchive"/><title>Fritt, kritisk og vittig om streitingsamfunnet – Morgenbladet</title><meta name="description" content="Christopher Nielsen gønner på når han lager utstilling i det gamle Munchmuseet, og godt er det."/><meta name="twitter:description" content="Christopher Nielsen gønner på når han lager utstilling i det gamle Munchmuseet, og godt er det."/><meta property="og:description" content="Christopher Nielsen gønner på når han lager utstilling i det gamle Munchmuseet, og godt er det."/><meta name="keywords" content="anmeldelse,kunst,espen-hauglid"/><meta property="og:title" content="Fritt, kritisk og vittig om streitingsamfunnet"/><meta name="twitter:title" content="Fritt, kritisk og vittig om streitingsamfunnet"/><meta property="og:image" content="https://www.morgenbladet.no/resizer/gfOF8dMPnNAu9lh-M56Rw_uDQ_w=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/F5K5DQWGEJEQXPSCPIVT42F7IA.jpg"/><meta name="twitter:image" content="https://www.morgenbladet.no/resizer/gfOF8dMPnNAu9lh-M56Rw_uDQ_w=/1200x630/filters:format(jpg):quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/F5K5DQWGEJEQXPSCPIVT42F7IA.jpg"/><meta property="og:image:alt" content="Christopher Nielsen"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Morgenbladet"/><meta property="og:url" content="https://www.morgenbladet.no/kultur/kunst/2022/11/11/fritt-kritisk-og-vittig-om-streitingsamfunnet/"/><meta name="twitter:site" content="@Morgenbladet"/><meta name="twitter:card" content="summary_large_image"/><script>window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.reduce%2CArray.prototype.forEach%2CArray.prototype.map%2CObject.keys%2Ces6%2CSet"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=145" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=145" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=145" defer=""></script><link rel="preload" as="style" href="/pf/dist/components/output-types/default.css?d=145"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=145"/><link rel="preload" as="style" href="/pf/dist/components/combinations/default.css?d=145"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=145"/><link rel="preload" as="style" href="/pf/resources/css/common.css?d=145"/><link id="csscommon" rel="stylesheet" type="text/css" href="/pf/resources/css/common.css?d=145"/><link rel="preload" as="style" href="/pf/resources/css/morgenbladet-custom.css?d=145"/><link id="csscustom" rel="stylesheet" type="text/css" href="/pf/resources/css/morgenbladet-custom.css?d=145"/><link rel="apple-touch-icon" sizes="144x144" href="/pf/resources/images/sites/morgenbladet/apple-touch-icon-144.png?d=145"/><link rel="apple-touch-icon" sizes="114x114" href="/pf/resources/images/sites/morgenbladet/apple-touch-icon-114x114.png?d=145"/><link rel="apple-touch-icon" sizes="72x72" href="/pf/resources/images/sites/morgenbladet/apple-touch-icon-72x72.png?d=145"/><link rel="apple-touch-icon" href="/pf/resources/images/sites/morgenbladet/touchicon.png?d=145"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/sites/morgenbladet/favicon.png?d=145"/><script src="//log.medietall.no/analytics.js" async=""></script><script src="//d2w3jw6424abwq.cloudfront.net/prod/powaBoot.js?=org=mentormedier" async="" data-powa-script="true" data-loaded-via="powa-manifest"></script><link rel="preload" as="script" href="//d2w3jw6424abwq.cloudfront.net/prod/powaDrive.js?org=mentormedier"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.morgenbladet.no/kultur/kunst/2022/11/11/fritt-kritisk-og-vittig-om-streitingsamfunnet/"},"headline":"Fritt, kritisk og vittig om streitingsamfunnet","description":"","datePublished":"2022-11-10T23:05:00.671Z","dateModified":"2022-11-10T23:05:00.664Z","author":{"@type":"Person","name":"Espen Hauglid"},"publisher":{"@type":"Organization","name":"Morgenbladet","logo":{"@type":"ImageObject","url":"https://www.morgenbladet.no","width":600,"height":100}},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="canonical" href="https://www.morgenbladet.no/kultur/kunst/2022/11/11/fritt-kritisk-og-vittig-om-streitingsamfunnet/"/><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><style>
@font-face {
  font-family: 'Escrow';
  font-weight: 800;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Black.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'Escrow';
  font-weight: 700;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Bold.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'Escrow';
  font-weight: 400;
  font-style: italic;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Italic.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'Escrow';
  font-weight: 200;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Light.otf?d=145') format('opentype');
  font-display: swap;
} 
@font-face {
  font-family: 'Escrow';
  font-weight: 400;
  font-style: normal;
  src: url('/pf/resources/fonts/Escrow/Font%20Bureau%20-%20Escrow-Roman.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 700;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Bold.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 700;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-BoldItalic.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 200;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Light.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 200;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-LightItalic.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 500;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Medium.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 500;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-MediumItalic.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 400;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Regular.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 400;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-RegularItalic.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 600;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-Semibold.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGrotesk';
  font-weight: 600;
  font-style: italic;
  src: url('/pf/resources/fonts/FoundersGrotesk/FoundersGrotesk-SemiboldItalic.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGroteskXCond';
  font-weight: 500;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGroteskXCond/FoundersGroteskXCond-Med.otf?d=145') format('opentype');
  font-display: swap;
}
@font-face {
  font-family: 'FoundersGroteskCond';
  font-weight: 500;
  font-style: normal;
  src: url('/pf/resources/fonts/FoundersGroteskXCond/FoundersGroteskCond-Med.otf?d=145') format('opentype');
  font-display: swap;
}
</style>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-77a530aa-fb1e-495c-805f-cc333df3c2ba","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H8QSZ-R7HGE-NAZTW-6JVK5-GTQMH",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H8QSZ-R7HGE-NAZTW-6JVK5-GTQMH";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy473qy3nyneq-f-505e1f0cd-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1111790","ak.ai":parseInt("663638",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2679b1","ak.r":36662,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":48946,"ak.gh":"23.199.63.180","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668137801","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==GKBRooIO2ve/x4NnQEeeoW6ICJVZjWUzVJgyhkGZCJdsiUGxM+x7c2kAsK5e9fwKyvOFEC/Nacg1f0hWIukaT0gBWBg+ZLbiC+ZaWlRkNfhqvuTojCuIIiwXMe52dUzJPMN/JGL1Lv4ecMi+kN7CvzOtGOZjD2pfZSJzNx7zfl5sY/vFXhi6TmNMzzkw2TdlmFxhh0EoJQ0clz5gmMmxay68qX68g9RhplpQrfDo8oruyGxfn8lsW5LDzfuV7sogYDT4YNtLkpx8HJ2zGH0tHvqIiS/awRMcJTDtHTewBtTd1sAtOo1cJyatyP6d3bn6QDWlU4I51M7EoYqfpt3wCimuNtlfHVihkEjKaZdB4YH0WmY+64LVX2fCi4CGJ4EnggtpMLR3Y1d0pyAxQrrAM4Q0YeNSXowsRW90jco2c8Q=","ak.pv":"39","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="article kultur  subtype_review site-morgenbladet"><div id="fusion-app" class="paywall morgenbladet"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 jaxbuF light" aria-label="Kategorimeny"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 PVJny xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Meny" class="button__StyledDynamicButton-sc-1rk2uoq-0 PVJny xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Meny<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div><div class="nav-widget"><div class="nav-search"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 PVJny xpmedia-button xpmedia-button--small" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Morgenbladet"><img src="/pf/resources/images/sites/morgenbladet/site-logo.svg?d=145" alt="Morgenbladet"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"></div></div><div class="nav-components--desktop"><div class="nav-widget"></div><div class="nav-widget"></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 bWVJbO xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"></div></div><div class="nav-components--desktop"><div class="nav-widget"><div class="nav-search open"><input type="text" placeholder="Søk"/><button aria-label="Søk" class="button__StyledDynamicButton-sc-1rk2uoq-0 bWVJbO xpmedia-button xpmedia-button--small search-box--right-absolute-positioned" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#191919" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></button></div></div><div class="nav-widget"></div></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/aktuelt/" tabindex="-1">Aktuelt</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Aktuelt underseksjoner" aria-controls="header_sub_section_aktuelt" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_aktuelt"><li class="subsection-item"><a href="/aktuelt/demokrati/" tabindex="-1">Demokrati</a></li><li class="subsection-item"><a href="/aktuelt/forskning/" tabindex="-1">Forskning</a></li><li class="subsection-item"><a href="/aktuelt/politikk/" tabindex="-1">Politikk</a></li><li class="subsection-item"><a href="/aktuelt/samtid/" tabindex="-1">Samtid</a></li><li class="subsection-item"><a href="/aktuelt/teknologi/" tabindex="-1">Teknologi</a></li><li class="subsection-item"><a href="/aktuelt/utenriks/" tabindex="-1">Utenriks</a></li><li class="subsection-item"><a href="/aktuelt/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/aktuelt/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/ideer/" tabindex="-1">Ideer</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Ideer underseksjoner" aria-controls="header_sub_section_ideer" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_ideer"><li class="subsection-item"><a href="/ideer/debatt/" tabindex="-1">Debatt</a></li><li class="subsection-item"><a href="/ideer/essay/" tabindex="-1">Essay</a></li><li class="subsection-item"><a href="/ideer/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/ideer/kronikk/" tabindex="-1">Kronikk</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/kultur/" tabindex="-1">Kultur</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kultur underseksjoner" aria-controls="header_sub_section_kultur" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_kultur"><li class="subsection-item"><a href="/kultur/arkitektur/" tabindex="-1">Arkitektur</a></li><li class="subsection-item"><a href="/kultur/film-og-tv/" tabindex="-1">Film og tv</a></li><li class="subsection-item"><a href="/kultur/kunst/" tabindex="-1">Kunst</a></li><li class="subsection-item"><a href="/kultur/musikk/" tabindex="-1">Musikk</a></li><li class="subsection-item"><a href="/kultur/teater/" tabindex="-1">Teater</a></li><li class="subsection-item"><a href="/kultur/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/kultur/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/boker/" tabindex="-1">Bøker</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Bøker underseksjoner" aria-controls="header_sub_section_boker" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_boker"><li class="subsection-item"><a href="/boker/anmeldelser/" tabindex="-1">Anmeldelser</a></li><li class="subsection-item"><a href="/boker/aktuelt/" tabindex="-1">Aktuelt</a></li><li class="subsection-item"><a href="/boker/bokessay/" tabindex="-1">Bokessay</a></li><li class="subsection-item"><a href="/boker/kommentar/" tabindex="-1">Kommentar</a></li><li class="subsection-item"><a href="/boker/reportasje/" tabindex="-1">Reportasje</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/pafyll/" tabindex="-1">Kviss og påfyll</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Kviss og påfyll underseksjoner" aria-controls="header_sub_section_pafyll" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_pafyll"><li class="subsection-item"><a href="/pafyll/kviss/" tabindex="-1">Kviss</a></li><li class="subsection-item"><a href="/pafyll/estetikeren/" tabindex="-1">Estetikeren</a></li><li class="subsection-item"><a href="/pafyll/huslingvisten/" tabindex="-1">Huslingvisten</a></li><li class="subsection-item"><a href="/pafyll/morgenbladet-for-100-ar-siden/" tabindex="-1">Morgenbladet for 100 år siden</a></li><li class="subsection-item"><a href="/pafyll/kebbelife/" tabindex="-1">Kebbelife</a></li></ul></div></li><li class="section-item"><a href="/tips/" tabindex="-1">Tips</a></li><li class="section-item"><a href="/kundeservice/" tabindex="-1">Kontakt</a></li><li class="section-item"><a href="/stilling/" tabindex="-1">Ledige stillinger</a></li><li class="section-item"><a href="/utgave/" tabindex="-1">Mandagsutgaven</a></li><li class="section-item"><a href="/e-avis/" tabindex="-1">Fredagsutgaven E-avis</a></li><li class="section-item"><a href="/podkast/" tabindex="-1">Podkaster</a></li><li class="section-item"><div class="subsection-anchor "><a href="/bestilling/" tabindex="-1">Abonnement</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Vis Abonnement underseksjoner" aria-controls="header_sub_section_bestilling" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_bestilling"><li class="subsection-item"><a href="https://kampanje.morgenbladet.no/" target="_blank" rel="noopener noreferrer" tabindex="-1">Tilbud<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="subsection-item"><a href="https://kampanje.morgenbladet.no/student/" target="_blank" rel="noopener noreferrer" tabindex="-1">Studentabonnement<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="subsection-item"><a href="https://kampanje.morgenbladet.no/gave/" target="_blank" rel="noopener noreferrer" tabindex="-1">Gaveabonnement<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li></ul></div></li><li class="section-item"><a href="/annonser/" tabindex="-1">Annonser</a></li><li class="section-item"><a href="/stillingsportal/" tabindex="-1">Stillingsportal</a></li><li class="section-item"><a href="https://login.morgenbladet.no/userlogout/" target="_blank" rel="noopener noreferrer" tabindex="-1">Logg ut<span class="sr-only">(Åpnes i et nytt vindu)</span></a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div class="dg-submenu-wrap "><div class="dg-submenu "><div class="dg-submenu-tag"><span>Siste utgave</span></div><div class="horizontal-links-bar"><span class="horizontal-links-menu"><a href="/aktuelt/" class="default__StyledLink-sc-5cyew0-0 kMbsPV">Aktuelt</a></span><span class="horizontal-links-menu"><a href="/ideer/" class="default__StyledLink-sc-5cyew0-0 kMbsPV">Ideer</a></span><span class="horizontal-links-menu"><a href="/kultur/" class="default__StyledLink-sc-5cyew0-0 kMbsPV">Kultur</a></span><span class="horizontal-links-menu"><a href="/boker/" class="default__StyledLink-sc-5cyew0-0 kMbsPV">Bøker</a></span><span class="horizontal-links-menu"><a href="/pafyll/" class="default__StyledLink-sc-5cyew0-0 kMbsPV">Kviss og påfyll</a></span></div></div></div></header><section role="main" id="main" class="main" tabindex="-1"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"><div id="fusion-static-enter:html-block-f0f1bR9i72S71h8-1-0-0" style="display:none" data-fusion-component="html-block-f0f1bR9i72S71h8-1-0-0"></div><div><style>
.top-table-list-small-promo .sm-promo-headline {
    overflow: visible;
}

.advanced-grid-5 .list-item-simple .card-list-headline {
    font: 400 1rem /1.2rem "FoundersGrotesk", sans-serif !important;
}

.horizontal-links-bar.horizontal-links-bar {
width: 100% !important;
}

@media only screen and (max-width: 600px) {
  h3.header-block {
    padding-left: 0.9rem !important;
    margin-left: 1rem !important;
}
  
  .teasergroup2 .card-list-container .list-item-simple {
    padding: 0 !important;
}
  .teasergroup2 .list-item-simple h2 {
    min-height: 6rem !important;
    font-size: 1.1rem !important;
    line-height: 1.2rem !important;
  }
}

.sub-headline-paragraph {
  font: italic 400 1.3rem /1.6rem "Escrow", serif !important;
}

@media only screen and (max-width: 600px) {
.sub-headline-paragraph {
  max-width: 90%;
margin: 1.3rem auto;
  }
}

.article-body-wrapper .interstitial-link {
  background-image: url(https://cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RTHVCQHD3REWFEEFSFR27G7OB4.png) !important;
}

.overline {
  background-image: url(https://cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RTHVCQHD3REWFEEFSFR27G7OB4.png) !important;
}

h3.header-block{
  background-image: url(https://cloudfront-eu-central-1.images.arcpublishing.com/mentormedier/RTHVCQHD3REWFEEFSFR27G7OB4.png) !important;
}

.page-header .logo-center {
    border-top: 10px solid #990000;
}

.results-list--image-container {
  padding-right: 1rem !important;
}

figcaption p span {
    font: 400 0.8rem /1rem "FoundersGrotesk", sans-serif !important;
}

</style></div><div id="fusion-static-exit:html-block-f0f1bR9i72S71h8-1-0-0" style="display:none" data-fusion-component="html-block-f0f1bR9i72S71h8-1-0-0"></div><div id="fusion-static-enter:html-block-f0fyD1vyIeeS58-1-1-0" style="display:none" data-fusion-component="html-block-f0fyD1vyIeeS58-1-1-0"></div><div><div class="skiptohere"></div></div><div id="fusion-static-exit:html-block-f0fyD1vyIeeS58-1-1-0" style="display:none" data-fusion-component="html-block-f0fyD1vyIeeS58-1-1-0"></div><a href="/kultur/kunst/" class="primary-font__PrimaryFontStyles-o56yd5-0 hXJZGq overline overline--link">Kunst</a><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 hXJZGq headline">Fritt, kritisk og vittig om streitingsamfunnet</h1><p class="default__Subhead-sc-10s0w81-0 icZLXj sub-headline-paragraph">Christopher Nielsen gønner på når han lager utstilling i det gamle Munchmuseet, og godt er det.</p><div style="display:none" id="f0fGpE8S8MBk23Y" data-fusion-collection="features" data-fusion-type="featured-media/default" data-fusion-message="Could not render component [features:featured-media/default]"></div><section class="default__BylineSection-sc-3fusve-0 dlahjQ byline"><span class="default__By-sc-3fusve-1">Av</span><span class="default__BylineNames-sc-3fusve-2"> <a href="/author/espen-hauglid/">Espen Hauglid</a>, Kritiker og journalist</span></section></div></div><div class="row advanced-grid"><section class="col-sm-md-12 col-lg-xl-8 advanced-grid-desktop-main-area"><div class="advanced-grid-2 layout-section"><div style="display:none" id="f0fm9PETElTGfb" data-fusion-collection="features" data-fusion-type="htmlblock/default" data-fusion-message="Could not render component [features:htmlblock/default]"></div></div><div class="advanced-grid-4 layout-section"></div></section><section class="col-sm-md-12 col-lg-xl-4 layout-section"><div class="advanced-grid-1 layout-section"></div><div class="advanced-grid-3 layout-section"></div><div class="advanced-grid-5 layout-section"></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom"></div></div></div></section><footer></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script type="text/javascript" src="/pf/resources/js/morgenbladet-custom.js?d=145" defer=""></script></body></html>